Single
KeyCreator \ View \ Viewport-Layout \ Single

Location: View>Viewport Layout>Single

Use the Single option to work in one single viewport. In this mode, the Window>Split function can be used to split the viewport horizontally, vertically, or both.