Once a comparison is complete the generated data can be saved to a specified report file.  "> Help | Kubotek3D

Write Report
KeyCreator \ Compare \ Write-Report

Location: Compare>Write Report

Once a comparison is complete the generated data can be saved to a specified report file. The type of file, reported data and support material (such as image captures) must first be setup in Tools>Options>Analyze>Report Options. Once written you can use the other report options (Read, Run and Load Report) to retrieve report data.

Using this Function:

  1. After running a comparison and setting up the report settings choose Compare>Write Report.

  2. In the Save As dialog choose a file name and use options to adjust any captured image settings as needed.

  3. Click OK and the report file is written to the specified location along with any support material.