Save Options
KeyCreator \ Compare \ Save-Options

Location: Compare>Save Options

The options seen in Tools>Options>Analyze, Analyze Options and Secondary Options can be saved for future use using this function. By default the file extension .opt is used to name the file but .xml and .rpt are also valid formats for saving an Options file.

Using this Function:

  1. Review the settings in Tools>Options>Analyze Options and Analyze>Secondary Options and set as desired.

  2. Choose Compare>Save Options and browse for the directory to store the options file.

  3. Choose a name for the options file and hit Save.

  4. This file can later be retrieved using Compare>Load Options and used in a compare session.