Load Options
KeyCreator \ Compare \ Load-Options

Location: Compare>Load Options

Use this function to load any previously saved options files which will populate the Tools>Options>Analyze Options and Secondary Options dialog. If the current session Configuration is custom and you wish to keep it for future use don't forget to Compare>Save Options.

Using this Function:

  1. If you wish to keep current settings in Tools>Options>Analyze Options/Secondary Options, use Compare>Save Options.

  2. Choose Compare>Load Options and browse for the previously saved options file.

  3. Once found choose Open and the options in Tools>Options>Analyze Options and Secondary Options will populate with the loaded options settings.