Create a Table of Notes
KeyCreator \ Tools \ BOM-and-Table \ Create-a-Table-of-Notes

Location: Tools>BOM and Table>Create a Table of Notes.

Use this function to create a table that will be a single entity. Note that, after it is created, you can edit it or move it using the Edit or Move function.

1.        Click Tools>BOM and Table>Create a Table of Notes. The Create a BOM Table dialog appears.

2.        Configure each pane of the dialog as desired and click OK. For descriptions of panes, click the link below.

3.     The table is created.

 

Create a BOM Table Dialog Box